summaryrefslogtreecommitdiffstats
path: root/meta/recipes-devtools/autogen/autogen-native_5.18.4.bb
diff options
context:
space:
mode:
authorTimothy Pearson <tpearson@raptorengineering.com>2019-04-16 11:40:20 +0000
committerTimothy Pearson <tpearson@raptorengineering.com>2019-04-16 11:40:47 +0000
commit007288b8ebaba8427a14138afeeb2b1dc814df7f (patch)
treefdfb083f565896e38976bdbbf652ef865b25937f /meta/recipes-devtools/autogen/autogen-native_5.18.4.bb
parent985e5865ccc75986e02add54243d1b9188d8218c (diff)
downloadast2050-yocto-poky-fido.zip
ast2050-yocto-poky-fido.tar.gz
Forcibly update config.guess in libtool to system versionfido
This fixes compilation on ppc64 systems, with failure originally caused by the obsolete config.guess file shipped with the old version of libtool
Diffstat (limited to 'meta/recipes-devtools/autogen/autogen-native_5.18.4.bb')
0 files changed, 0 insertions, 0 deletions
OpenPOWER on IntegriCloud